Class-DBI-Loader 0.29アップロード。おもにClass::DBI::Pgの正しいバージョンを使わせるため。